root/lang/perl/Class-DBI-Plugin-AsFdat/trunk/t/02_pod_coverage.t @ 13859

Revision 13859, 239 bytes (checked in by tokuhirom, 7 years ago)

r3352@gp (orig r2): tokuhiro | 2006-10-05 15:09:46 +0900
initial import


Line 
1use strict;
2use warnings;
3use Test::More;
4
5eval "use Test::Pod::Coverage 1.04";
6plan skip_all => 'Test::Pod::Coverage 1.04 required' if $@;
7plan skip_all => 'set TEST_POD to enable this test' unless $ENV{TEST_POD};
8
9all_pod_coverage_ok();
Note: See TracBrowser for help on using the browser.