root/lang/perl/WebService-Simple/branch/use-moose/t/pod-coverage.t @ 21321

Revision 21321, 191 bytes (checked in by 33rpm, 6 years ago)

r162@maki-daisuke-no-macbook: taro | 2008-10-14 18:16:18 +0900
use Moose

Line 
1use Test::More;
2eval "use Test::Pod::Coverage 1.04";
3plan skip_all => "Test::Pod::Coverage 1.04 required for testing POD coverage" if $@;
4all_pod_coverage_ok({ trustme => [ 'BUILDARGS' ] });
Note: See TracBrowser for help on using the browser.