root/lang/perl/WebService-Veoh/trunk/t/pod_coverage.t @ 63

Revision 63, 165 bytes (checked in by xcezx, 7 years ago)

lang/perl/WebService-Veoh imported

Line 
1use Test::More;
2eval "use Test::Pod::Coverage 1.04";
3plan skip_all => "Test::Pod::Coverage 1.04 required for testing POD coverage"
4    if $@;
5all_pod_coverage_ok();
Note: See TracBrowser for help on using the browser.